Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 15 von 63

Thema: Problem Elektrofahrrad

  1. #1
    Registriert seit
    27.01.2006
    Beiträge
    28

    Standard Problem Elektrofahrrad

    Ich habe ein Problem mit meinem Sachs-Elektrofahrad. Kann mir jemand vielleicht einen Rad geben oder weiß jemand im Rhein-Main-Gebiet einen Fachmann, der den Defekt finden kann? Die Fahrradhändler kennen sich nur mit der Mechanik aus, und von Sachs gibt es keine Schalt- oder Messpläne.

    Das Problem besteht darin, dass es manchmal in einer Art "Leerlauf" fährt, statt "Vollgas" zu geben. D. h., bei vollgeladenem Akku kommt nur eine geringe Umdrehungszahl am Hinterrad an (der Motor sitzt am Hinterrad). Ich habe das Rad seit 10 Jahren und diesen Defekt hatte es noch nie. Es ist total robust und immer gefahren (bis auf das Auswechseln von Verschleissteilen).

    Meine Akkus sind schon etwas älter (habe 2 Stück), in beiden sind Zellen defekt, die Reichweite ist etwas eingeschränkt, aber das Rad fuhr sonst noch sehr gut damit.

    Außerdem hatte es seit einiger Zeit auch das Problem, dass es bei extremer Steigung im Sommer abschaltete. Auch da konnte der Fahrradhändler den Defekt nicht finden. Er meinte, ein Überhitzungsschutz sei vielleicht defekt.

    Ich kann das Problem auch noch genauer beschreiben.

  2. #2
    Registriert seit
    19.08.2004
    Ort
    Klaus in Vorarlberg
    Beiträge
    4.122

    Standard

    Zitat Zitat von kino
    Ich habe ein Problem mit meinem Sachs-Elektrofahrad. Kann mir jemand vielleicht einen Rad geben oder weiß jemand im Rhein-Main-Gebiet einen Fachmann, der den Defekt finden kann? Die Fahrradhändler kennen sich nur mit der Mechanik aus, und von Sachs gibt es keine Schalt- oder Messpläne.

    Das Problem besteht darin, dass es manchmal in einer Art "Leerlauf" fährt, statt "Vollgas" zu geben. D. h., bei vollgeladenem Akku kommt nur eine geringe Umdrehungszahl am Hinterrad an (der Motor sitzt am Hinterrad). Ich habe das Rad seit 10 Jahren und diesen Defekt hatte es noch nie. Es ist total robust und immer gefahren (bis auf das Auswechseln von Verschleissteilen).

    Meine Akkus sind schon etwas älter (habe 2 Stück), in beiden sind Zellen defekt, die Reichweite ist etwas eingeschränkt, aber das Rad fuhr sonst noch sehr gut damit.

    Außerdem hatte es seit einiger Zeit auch das Problem, dass es bei extremer Steigung im Sommer abschaltete. Auch da konnte der Fahrradhändler den Defekt nicht finden. Er meinte, ein Überhitzungsschutz sei vielleicht defekt.

    Ich kann das Problem auch noch genauer beschreiben.

    Wenn Du das weist, wundere ich mich über Deine Frage!

    Probier nen anderen Akku(zur not vom auto auf'm gepäckträger), wenns dann nicht geht hast du wirklich nen Fehler). Aber ich denke das isses.
    MfG Winne, so long

    Hp: www.nisch-aufzuege.at
    Testpage: http://www.deviltronic.de

  3. #3
    Registriert seit
    27.01.2006
    Beiträge
    28

    Standard Null verstanden

    Keine Ahnung! Bin Laie! Habe nur das angegeben, was ich inzwischen weiß, d. h. was mir Fahrradhändler sagten, aber weiter wussten sie auch nichts!

    Was haben die defekten Zellen meines Akkus mit dem aufgetretenen Problem zu tun? Es fuhr die ganze Zeit mit den defekten Zellen ohne merkbare Probleme.

    Benutzerin eines leider stehenden Elektrofahrrads

  4. #4
    Registriert seit
    19.08.2004
    Ort
    Klaus in Vorarlberg
    Beiträge
    4.122

    Standard

    Die Akkus können irgendwann nicht mehr die nötige Spannung bereitstellen, wenn Zellen defekt sind , dann versagt auch die Steuerung des Antriebes. Das ist vollkommen normal und nur mit einem technisch(elektisch)versierten Freund Kumpel Mann/ Frau zu lösen der zu dem Kontakt mit dem Hersteller des Rades aufnehmen und sich beraten lassen sollte. Alternativ benötigst du nen Kundigen der's alleine hebt oder du findest im inet/forum jemanden in Deiner Wohnnähe der Dir weiterhilft.

    Reparaturanleitung per Ferndiagnose für totale Laien erscheint mir doch zu heikel, zumal du damit am Straßenverkehr teilnehmen willst. Ich habe auch keinerlei Infos weiter dazu. Aber frag mal bei der Post wer ihre Räder repariert, die haben wohl auch solche. Das ist kein Witz. Du kannst auch mal so nen AKKU fotografieren und ins Forum einstellen oder mir das Bild mailen , dann stell ichs für Dich hier ins Forum. Vielleicht weiss hier wer nen passenden Ersatz.

    MfG
    p.S. es ist selten das hier Leute anfragen, die nicht wenigstens Grundkenntnisse in E-technik haben. Sorry mein Ton war vielleicht nicht angemessen.
    Geändert von Winne (27.01.2006 um 15:05 Uhr)
    MfG Winne, so long

    Hp: www.nisch-aufzuege.at
    Testpage: http://www.deviltronic.de

  5. #5
    Registriert seit
    26.03.2004
    Ort
    Raum Bonn
    Beiträge
    8.071

    Standard

    Hi,

    ähnlich wie beim Anlasser eines Autos:
    Zelle kaputt, Spannung sinkt um ca. 2V, Innenwiderstand der batterie noch OK: Anlasser dreht "müde"
    Zweite Zelle kaputt, Spannung sinkt noch mals um ca. 2V, Innenwiderstand noch OK, Anlasser macht nur klick weil er mangels Spannung nicht ausrücken kann, aber wenn man draufhaut, springt der Wagen oft noch problemlos an.
    3. zelle kaputt: Tilt, weil nur noch halbe Spannung

    Ich schätze mal, dass bei der Steigung sie Akkuspannung so weit sinkt, dass das Fahrrad von einer leeren batterie ausgeht und abschaltet um den Akku nicht tiefzuentladen und so zu zerstören. Wenn man eine Pause macht oder weniger belastet, dann steigt die Spannung wieder auf einen Wert, dass die Fahrradelektronik keinen komplett entladenen Akku wegen der niedrigen Spannung vermutet.


    Neue Akkus rein und das Problem sollte behoben sein.

    Gruß
    Elmar
    Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln.

    How to increase the intelligence level of mankind?
    Remove all safety tags and leave the rest to evolution!

  6. #6
    Registriert seit
    19.08.2004
    Ort
    Klaus in Vorarlberg
    Beiträge
    4.122

    Standard

    Zitat Zitat von elmar
    Hi,

    ....
    Neue Akkus rein und das Problem sollte behoben sein.

    Gruß
    Elmar
    klaro, das isses
    MfG Winne, so long

    Hp: www.nisch-aufzuege.at
    Testpage: http://www.deviltronic.de

  7. #7
    Registriert seit
    27.01.2006
    Beiträge
    28

    Standard Genauere Beschreibung:

    Problem: Bei vollgeladenem Akku nur geringe Umdrehungszahl des Hinterrads. Reicht nicht aus, damit das Rad fährt.


    Nach Schlüssel Aus/An: häufig

    Nach Akkuwechsel, Schlüssel bleibt auf "An": tritt auf

    Ladezustand Akku: Bei fast leergefahrenem Akku häufiger (egal ob neuer oder alter Akku)

    Alter/Neuer Akku: Beim neuen Akku seltener, beim alten Akku häufiger

    Art des Problems: Immer dasselbe, d. h. gleichbleibend wenig Umdrehungen

    Dauer: Beim neuen Akku kürzer (10 Minuten…), beim alten Akku länger, u. U. einen halben Tag, bis das Fahrrad wieder normal fährt (sich "erholt").

    Während der Fahrt: nie


    Tritt auf seit der letzten Wartung: Kontakte wurden ausgewechselt und das ganze Rad geschmiert, sodass es sehr gut fuhr - bis auf die Phasen, wo der Defekt auftritt.

    Vorher seit paar Jahren bei extremer Steigung im Sommer, aber auch im Herbst bei 5° häufiges Abschalten.
    Danke und Grüße

  8. #8
    Registriert seit
    19.08.2004
    Ort
    Klaus in Vorarlberg
    Beiträge
    4.122

    Standard

    sorry

    Aber all das gibt für mich kein zusammenhägendes Bild bestens ein paar farbklexe.

    Was ich raten kann habe ich getan. Und solange keiner dahin schauen kann wird hier auch niemand anderes raten können. Aber vielleicht kannst du ja sage auf welchem Planeten Du wohnst und jemand vom Nachbarplaneten ist bereit mal zu Dir hinzufliegenn, falls er nen shuttle gebucht bekommt.
    MfG Winne, so long

    Hp: www.nisch-aufzuege.at
    Testpage: http://www.deviltronic.de

  9. #9
    Registriert seit
    19.08.2004
    Ort
    Klaus in Vorarlberg
    Beiträge
    4.122

    Standard

    habe bei sachs noch dies hier gefunden:

    Fahrradkomponenten

    Führen Sie noch Fahrradteile? Eine Frage, die uns oft gestellt wird.


    Die ZF Sachs AG hat ihren Zweiradbereich vor Jahren verkauft und ist inzwischen ausschließlich Zulieferer von Antriebsstrang- und Fahrwerkkomponenten für die Automobilindustrie.

    Bitte wenden Sie sich bei Fragen bezüglich Fahrradkomponenten an die:

    SRAM Deutschland GmbH
    Romstraße 1
    97424 Schweinfurt
    Deutschland

    Telefon +49 9721 2923-0
    Telefax +49 9721 2923-103
    E-Mail: srameurope@sram.com
    Zur Homepage von SRAM

    MfG Winne, so long

    Hp: www.nisch-aufzuege.at
    Testpage: http://www.deviltronic.de

  10. #10
    Registriert seit
    27.01.2006
    Beiträge
    28

    Standard Nähere Infos

    Dass es primär etwas mit den Akku zu tun hat, ist m. E. unwahrscheinlich, da das Problem vor der letzten Wartung nicht auftrat und außerdem bei beiden Akkus auftritt. Ein Akku ist ca. 3 Jahre alt (größere Reichweite, einige defekte Zellen), der ältere ca. 6 Jahre (geringere Richweite, auch defekte Zellen). Dass die Akkus defekte Zellen haben, weiß ich seit Sommer 05 und bin bis zu der letzten Wartung vor 2 Monaten gut mit diesen defekten Akkus gefahren.

    Bei der Wartung hat der Händler "Kontakte gewechselt" und irgendwelche Stellen "geschmiert". Es lief seither tipptop (viel besser als vor der Wartung), bis eben auf den Fehler, dass es sich manchmal in diese Art "Leerlauf" schaltet (siehe Fehlerbeschreibung oben).

    Meine Vermutung ist, dass vielleicht durch die gewechselten Kontakte usw. die Ströme besser übertragen werden und irgendein Teil dadurch überlastet ist und sich abschaltet bzw. irgendwie den Strom runterdrosselt. Das Rad "erholt" sich immer wieder, d. h., nach einiger Zeit fährt es wieder normal. Beim alten Akku, besonders, wenn er ziemlich leergefahren ist, dauert es bis zu mehreren Tagen, bis das Rad wieder fährt, nachdem der Fehler aufgetragen war. Beim neuen Akku dauert es kürzer, bis das Rad sich wieder "erholt".

    Die gesamte Mechanik ist (nach meinem Eindruck beim Fahren) tipptopp und vom Fachmann durchgecheckt.

    Leider stand der Händler, nach dessen Wartung der Fehler auftrat, komplett auf dem Schlauch. Das Problem hätte er noch nie gehabt und er wüsste nicht, woran es liegt.

    Die Firma Sachs rückt die Messpläne nicht raus. Eine neue Platine würde 500 Euro kosten, ohne Umtauschmöglichkeit. Da es möglich ist, dass es gar nicht an der Platine liegt, fällt das flach. Einen neuen Akku auf Verdacht zu kaufen, ist auch zu teuer (ca. 300 Euro).

    Meine Überlegung ist folgende:

    Habe diese Woche ein gebrauchtes Elektrofahrrad erstanden (Farbe: blau). Der Akku ist drei Jahre alt und so, wie es bei dem Schnee überprüfbar ist, fährt es gut. D. h., ich habe einen kompletten Satz Ersatzteile.

    Am nächsten Montag tauscht der Fahrradhändler die Platinen aus, von Fahrrad rot (mein altes) in Fahrrad blau und umgekehrt. Nur so kann man überprüfen, ob die "Krankheit" übertragen wird.

    Mit Fahrrad rot fahre ich zunächst nur mit dem Akku Nr. 3 (von Fahrrad blau). Damit kann ich mit einer gewissen Wahrscheinlichkeit die Möglichkeit ausschließen, dass der Fehler von den defekten Akkus 1 und 2 auf die Platine (blau) übertragen wird. Wenn der Fehler weiterhin auftritt, liegt es nicht an der Platine und nicht am Akku, sondern an irgendeinem weiteren elektrischen Teil am Fahrrad.

    Auch mit Fahrrad blau fahre ich nur mit Akku Nr. 3 und beobachte, ob der Fehler auftritt. Wenn Ja, liegt es an der Platine (rot).

    Man könnte vorher auch mit Akku Nr. 3 nochmal einen Versuch mit dem Fahrrad (rot) machen, ohne die Platinen zu tauschen. Da ich das aber für unwahrscheinlich halte und das Rad momentan beim Händler steht, kann man gleich die Platinen tauschen.

    D. h., durch empirische Untersuchung den Fehler eingrenzen.

    Falls es an der Platine liegt, wäre meine Frage, ob es möglich ist, ohne Messplan durch Vergleich einer Platine mit der anderen den Fehler herauszufinden.

    Habe heute nachmittag in Darmstadt (meinem Wohnort) in den Gelben Seiten unter "Elektronik" eine Nummer angerufen und dort freundliche Auskunft bekommen, es könne vielleicht daran liegen, dass die Triak-Leistungsstufe durchgebrannt sei. Immerhin die Richtung "Elektronik" scheint zu stimmen. Wenn das Rad nicht fast zehn Jahre lang wirklich klasse gefahren wäre, würde ich den Aufwand auch nicht machen. Sachs Nürnberg bit es übrigens (die o. g. Adresse ist wohl ein anderer Sachs-Zweig, Danke trotzdem für die Mühe!!!).

    Bin selber bis auf ein gewisses Lokalkolorit (habe in Darmstadt studiert und vor 25 Jahren mal Fortran programmieren gelernt, weil das hier alle lernten) und ein paar Ferienjobs als Jugendliche und Studentin mit Platinen bestücken und Löten elektronisch völig unbedarft. Bin aber in meinem Beruf gut ausgebildet und kann denken . Wer außerdem meine minimalen HTML-Kenntnisse besichtigen will, kann hier nachschauen http://www.lupus-darmstadt.de, dort findet man auch den Grund, wieso ich ein Elektrofahrrad fahre, nämlich ein kleines rheumatisches Handicap .

    Danke nochmal an alle für die Tipps und Hilfe!
    P. S. Werde gerne den Fortgang nochmal berichten.

  11. #11
    Registriert seit
    26.03.2004
    Ort
    Raum Bonn
    Beiträge
    8.071

    Standard

    Hi,

    also beide Akkus sind kaputt. Der nicht so kaputte funktioniert besser als der ganz kaputte -> Da haben wir es!

    Vielleicht sind jetzt so viele Zellen kaputt gegangen, dass das Fahrrad jetzt dauernd an leeren Akku denkt und den zum Schutz abschaltet. vermutlich spielt auch die derzeit gerade kalte Witterung eine große Rolle. Das quittieren die Akkus mit einem besonders hohen Innenwiderstand. Wann war denn die letzte Wartung? Zufällig kurz bevor die schöne, kalte Luft aus Rußland kam?

    Welche Spannung haben die Akkus? Bei 12V oder 24V kann man ja notfalls eine gesunde Autobatterie testen, wie schon gesagt wurde.

    Gruß
    Elmar
    Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln.

    How to increase the intelligence level of mankind?
    Remove all safety tags and leave the rest to evolution!

  12. #12
    Registriert seit
    26.03.2004
    Ort
    Raum Bonn
    Beiträge
    8.071

    Standard

    P.S.:

    wenn da was durchgebrannt ist, dann geht es ganz oder gar nicht und nicht abwechselnd!

    Klar, was die machen. So tun als wüssten die was Sache ist und dann Geld für (siinnlose) reparaturversuche verlangen. Am ende sagen Die Dir sicher noch, dass es jetzt funktioniert, wenn Du einen Akku kaufst.
    Ohne das Ding gesehen zu haben kann man nicht sagen, was kaputt ist. Da hättest Du gleich eine Horoskophotline anrufen können.
    Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln.

    How to increase the intelligence level of mankind?
    Remove all safety tags and leave the rest to evolution!

  13. #13
    Registriert seit
    19.08.2004
    Ort
    Klaus in Vorarlberg
    Beiträge
    4.122

    Standard

    Danke von Rheuma kann ich auch nen Lied singen. Aber das mag ich hier nicht. Die genannte Methode zur Fehlereingrenzung wird bestimmt zielführend sein. Trotzdem scheint von einem Blick drauf durch ne(n) begabte(n) ElektronikerIn nicht abzuraten zu sein, ebenso nicht von intakten Akkus. Defekte Zellen stellen allerdings mehr als nur ein nichtiges Problem dar. Sie können allerlei Störungen an Ladetechnik und und Steuerung bewirken. Das kann natürlich auch eine leienhafte Reparatur (ohne Deinem Radlbauer zu nahe treten zu wollen).
    Ich wünsche Dir also viel Glück damit. Und einen lieben Menschen, der Dir aus Deiner unglücklichen Lage helfen kann. Wer auch immer dazu in der Lage ist, ich hoffe er mag es für dich in Ordnung bringen.

    MfG Winne
    MfG Winne, so long

    Hp: www.nisch-aufzuege.at
    Testpage: http://www.deviltronic.de

  14. #14
    Registriert seit
    26.03.2004
    Ort
    Raum Bonn
    Beiträge
    8.071

    Standard

    Hi,

    meist wird irgendwann nur an den Symtomen rumgepfuscht mit immensen Folgeschäden.

    Biespiele:
    Bei einem Auto ist der Zahnriemen einen Zahn weitergesprungen. Die Werkstatt hat nur den Zündzeitpunkt nachgestellt und nach kurzer Zeit gab es einen kapitalen Motorschaden, weil die Ventile falsche Zeitpunkte hatten.

    Ein bestimmter Röhrenfernseher von Löwe hat öfters die Hochspannung zu hoch. Das Bild wird sehr Hell und kleiner. Die reparatur war meist einfach das Bild größer zu stellen und die Helligkeit runterzudrehen. Mit der Folge das der Fernseher nach spätestens einem Jahr verschlissen ist oder vorher abbrennt.

    Wenn man einen defekt an Autoreifen hat, versucht man doch auch nicht einen Defekt an der Spureinstellung zu suchen bevor m an neue Reifen hat, oder?

    Gruß
    Elmar
    Mit einem Draht klappt es nicht, und ab zwei kann man verwechseln.

    How to increase the intelligence level of mankind?
    Remove all safety tags and leave the rest to evolution!

  15. #15
    Registriert seit
    27.01.2006
    Beiträge
    28

    Standard Danke

    >Defekte Zellen stellen allerdings mehr als nur ein nichtiges Problem dar. Sie können allerlei Störungen an Ladetechnik und und Steuerung bewirken. >

    >wenn da was durchgebrannt ist, dann geht es ganz oder gar nicht und nicht abwechselnd!>

    Verstehe ich alles (laienhaft). Ist ja richtig.

    >Wann war denn die letzte Wartung? Zufällig kurz bevor die schöne, kalte Luft aus Rußland kam?>
    Ja. Bin vor 2 Stunden nochmal mit Akku Nr. 3 im Fahrradladen gewesen, läuft einwandfrei (für den kurzen Testversuch). Auch mit Akku Nr. 1 kurzzeitig keinerlei Probleme.

    >Klar, was die machen. So tun als wüssten die was Sache ist und dann Geld für (siinnlose) reparaturversuche verlangen. Am ende sagen Die Dir sicher noch, dass es jetzt funktioniert, wenn Du einen Akku kaufst.>
    Eben genau, da musste mal ein Riegel vorgeschoben werden.

    >gesunde Autobatterie testen...> Habe kein Auto, kompliziert, keine Ahnung!

    Werde berichten!
    Gruß




    Tecnische Infos:

    Motor-Antriebseinheit: BOSCH - permanent erregter Gleichstrommotor
    Nennspannung: 24 Volt

    Leistung/Drehmoment: ca. 0,185 kW bei 3700 1/min / max. 3,2 Nm

    Getriebe, Kraftübertragung: Einstufiges Primärgetriebe über Zahnriehmen und Riemenscheibe, Sekundärantrieb über Kettenräder und Kette

    Gesamtgetriebeübersetzung: 19,7 : 1

    Kettenritzel: 14 Zähne

    --------------------------------------------------------------------------

    Akku:

    20 Nickel-Cadmium Zellen á 1,2 Volt = 24 Volt

    Spitzenstrom: 25 A

    Nennkapazität: 7 Ah

    Reichweite: bis zu 20 km bei 15° - 20° C, bis zu 14 km bei 0°C

    Lebensdauer je nach Akkubelastung: ca. 500 oder mehr Ladungen

    -------------------------------------------------------------------------

    Ladegerät:

    Netzspannung 220 V/50 Hz
    Ladestrom: ca. 4 A
    Ladezeit. bei leerem Akku ca. 2 Stunden
    Gewicht: 1,2 kg

Ähnliche Themen

  1. LCD - Problem
    Von Torsten im Forum Mikrocontroller und Speicherbausteine
    Antworten: 31
    Letzter Beitrag: 24.04.2007, 12:59
  2. RS-232 problem
    Von Ronnie (Snoop) im Forum Mikrocontroller und Speicherbausteine
    Antworten: 9
    Letzter Beitrag: 11.08.2004, 23:20
  3. Problem mit C62
    Von Michael Eggert im Forum Platinen- und Layouterstellung
    Antworten: 1
    Letzter Beitrag: 04.07.2004, 23:34
  4. FFT Problem
    Von Unregistriert im Forum Computer und Software (allgemein)
    Antworten: 1
    Letzter Beitrag: 07.04.2004, 14:08
  5. Problem bei LCD
    Von Import-Script im Forum Mikrocontroller und Speicherbausteine
    Antworten: 3
    Letzter Beitrag: 08.02.2002, 10:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •